嘉事堂股票同花顺短线选股指标公式

嘉事堂股票同花顺短线选股指标公式

嘉事堂股票同花顺短线选股指标公式

DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);DEA:=EMA(DIFF,9);MACD:=2*(DIFF-DEA);RSI:=SMA(MAX(CLOSE-REF(CLOSE,1),0),5,1)/SMA(ABS(

嘉事堂股票

CLOSE-REF(CLOSE,1)),5,1)*100;c>=o*1.022 and ref(RSI,1)<50and DIFF>DEA and ref(diff,1)<-0.1and ref(v/capital,1)<0.015and ref(v,1)<ref(ma(v,5),1)and c*capital<=15000000;

赞(0) 打赏
未经允许不得转载:爆款秘密网 » 嘉事堂股票同花顺短线选股指标公式
分享到: 更多 (0)

评论 抢沙发

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址