002404同花顺股票短线表针选股指标公式计算

002404同花顺股票短线表针选股指标公式计算

002404同花顺股票短线表针选股指标公式计算

a1:=C<=REF(C,1);a2:=C>=REF(C,2);a3:=C>=REF(C,1);a4:=C<=REF(C,2);a5:=(C>REF(C,1) AND C>REF(C,2));a6:=(REF(a5,1) AND a1 AND a2);a7:=(REF(a6,1) AND a1 AND a2);a8:=(REF(a7,1) AND a1 AND a2);a9:=(REF(a8,1) AND a1 AND a2);a10:=(REF(a9,1) AND a1 AND a2);a11:=(REF(a10,1) AND a1 AND a2);a12:=(REF(a11,1) AND a1 AND a2);a13:=(REF(a12,1) AND a1 AND a2);a14:

002404

=(REF(a13,1) AND a1 AND a2);a15:=(REF(a14,1) AND a1 AND a2);a16:=(REF(a15,1) AND a1 AND a2);a17:=(C<REF(C,1) AND C<REF(C,2));a18:=(REF(a17,1) AND a3 AND a4);a19:=(REF(a18,1) AND a1 AND a2);a20:=(REF(a19,1) AND a3 AND a4);a21:=(REF(a20,1) AND a1 AND a2);a22:=(REF(a21,1) AND a3 AND a4);a23:=(REF(a22,1) AND a1 AND a2);a24:=(REF(a23,1) AND a3 AND a4);a25:=(REF(a24,1) AND a1 AND a2);a26:=(REF(a25,1) AND a3 AND a4);a27:=(REF(a26,1) AND a1 AND a2);a28:=(REF(a27,1) AND a3 AND a4);{ 爱查股公式计算_大智慧股票指标公式}a29:=((REF(a17 OR a18 OR a19 OR a20 OR a21 OR a22 OR a23 OR a24 OR a25 OR a26 OR a27 OR a28,1)) AND a5);a30:=((REF(a5 OR a6 OR a7 OR a8 OR a9 OR a10 OR a11 OR a12 OR a13 OR a14 OR a15 OR a16,1)) AND a17);进:a29;出:a30;DRAWTEXT(a29, 1,’进’),colorred;DRAWTEXT(a30, 1,’出’),coloryellow;

赞(0) 打赏
未经允许不得转载:爆款秘密网 » 002404同花顺股票短线表针选股指标公式计算
分享到: 更多 (0)

评论 抢沙发

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址